Installez Croirelib’ pour en profiter partout et en illimité

Disponible sur smartphone et tablette !

Prenez note des spécifications pour installer l’application CroireLib’
iOS : 9.0 minimum Appareils supportés : iPhone 5s et +, iPad (4e génération) et +, iPad mini 3 et +
Android : 4.4.4 (KitKat) minimum Appareils supportés : Tous les appareils fabriqués en 2013 et +. Par contre nous ne pouvons garantir le bon fonctionnement de CroireLib’ sur tous les appareils Android. Si vous rencontrez des problèmes, veuillez contacter le service client.
Bayam abonnement mensuel
30 jours d'essai puis 0.02 € / mois.